ЗАРЕГИСТРИРОВАТЬСЯ

Варианты решения Ваших вопросов

  хостинг
<< Назад       Добрый вечер

Вопрос: Вот такое сообщение у меня выпадает в админке сайта на движке DLE. Внимание ошибка безопасности: Ваш сервер не отвечает минимальным требованиям безопасности, на сервере включена директива allow_url_include, для отключения данной директивы обратитесь к вашему хостинг провайдеру. Вот я и обратился)
Ответ:

Здравствуйте.

Директива отключена. Вы можете сами менять настройки РНР в сПанели в разделе PHP Configuration.


<< Назад

© 2006 - 2017 Empire Host. All rights reserved